vineri, 30 septembrie 2011

Nu porneste motorul la DACIA LOGAN 1,5 DCI

DACIA LOGAN 1,5 DCI.


SIMPTOME: Motorul invarte, dar nu porneste, fie la rece, fie la cald.

DIAGNOZA: Eroarea P0089, regulator presiune si P0231, releu pompa combustibil, P0192, senzor presiune rampa.

VERIFICARI: Regulatorul presiune combustibil, prins de pompa de inalta (common rail), s-a verificat deci acesta nu este defect, releul pompei este bun iar senzorul de pe rampa este bun.

CONCLUZII: Aceste erori au aparut in sistem, datorita faptului ca rampa a ramas fara presiune de combustibil si acest lucru ne conduce spre pompa de inalta, care trebuie verificata atent, daca scoate presiune (minim 150 Bari in timp ce invarte electromotorul). Daca pompa de inalta presiune este defecta, ca in cazul nostru, aceasta se va inlocui.

OBSERVATII: Acest tip de pompe, scot cca. 1500 Bari (in 3-5 secunde), asadar acordati o mare atentie atunci cand le verificati.

6 comentarii:

  1. am o problema la un logan 1.4 mpi imi intrerupe scurt in sarcina dar la relanti nu face nimic am verificat pe tester dar nu da nici o eroare am inlocuit pompa de benzina curatat instalatia de alimentare dar defectul persista.Va rog sa-mi dati un sfat.va multumesc!

    RăspundeţiȘtergere
  2. Daca ai verificat instalatia de alimentare si este OK, senzorii sant in regula iar parametrii sant normali, mai ai o singura varianta: sa citesti harta pe sistemul de injectie, eventual s-o salvezi; asta bineinteles daca ai un Galetto si dupa aceea sa-mi trimiti inregistrarea parametrilor, dupa testul efectuat in sarcina. Daca nu dispui de interfata, poti efectua o verificare de alimentare cu tensiuni de alimentare si a legaturilor de masa sau inlocuieste calculatorul de injectie.

    RăspundeţiȘtergere
  3. Am si eu un megane 2,1,5 dci si cand vrea porneste la prima apasare de buton si cate odata porneste la a 7 cheie.Pe tester m-ia dat senzor volanta l-am schimbat dar degeaba nu mai stiu ce sa fac.Poate aveti vreo sugestie.Masina e din 2004

    RăspundeţiȘtergere
    Răspunsuri
    1. Salut.In primul rand scuze de intarziere. Este foarte important sa aflu ce cod are eroarea gasita de tine, nr.de km al masinii, daca s-au schimbat injectoarele vreodata, daca filtrele motorina se schimba regulat sau daca ai verificat presiunea din rampa common rail. Atentie cand senzorul de turatie este defect, masina nu va mai porni. Problema ta este, cred, din injectoare. Sistemul Delphi, este o problema in Romania, datorita motorinei "proaste".

      Ștergere
  4. salut....am un logan 1.5 dci si nu vrea sa porneasca decat dupa 7-8 invartiri cand e rece...am verificat pompa si inject si sunt ok...am o eroarea p0170...ce inseamna asta?sunati-ma la 0724.394.922

    RăspundeţiȘtergere
  5. Salut.In primul rand, scuze pentru intarzierea raspunsului (am fost plecat).Daca inca n-ai rezolvat sau persista problema sau pe viitor,trebuie sa afli ca P0170= presiune mica in rampa injectoarelor. Daca ai schimbat filtrul de motorina trebuie sa fii atent sa nu ai pilitura in sistemul de injectie (din pompa common rail). Acest lucru poti observa daca demontezi regulatorul de pe pompa CR si verifici pe sita lui. In caz ca totul este OK, atunci problema este in injectoare, care atentie trebuie verificate pe bancuri profesionale la diverse turatii.

    RăspundeţiȘtergere